Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Sign In with OpenID
Advertise on LowEndTalk.com

In this Discussion

Dotnet 3.5 Linux

Dotnet 3.5 Linux

joodlejoodle Member
edited June 2012 in General

I need to install Dotnet 3.5 (wine) but it just wont install

I keep getting this error:

Executing w_do_call dotnet20sp1
Executing load_dotnet20sp1
------------------------------------------------------
Working around wine bug 16956 -- wine version too old
------------------------------------------------------
------------------------------------------------------
wine-1.3.22 or later required to install dotnet20sp1 properly
------------------------------------------------------

Can anyone help me? I also don't understand why it's saying dotnet20 because i already installed that

Comments

Sign In or Register to comment.